<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jeanmariebauhaus.wordpress.com/xmlrpc.php">

<title>Happy October! Here&#8217;s a Thing I Made &#8211; Jean Marie Bauhaus</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}.wf-active h1 small, .wf-active h2 small, .wf-active h3 small, .wf-active h4 small, .wf-active h5 small, .wf-active h6 small{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .subtitle{font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .hero-section .hero-title{font-weight:400;font-style:normal}.wf-active .home-posts-titles h2{font-weight:400;font-style:normal}.wf-active .featured-posts .entry-title{font-style:normal;font-weight:400}.wf-active .error-404 .page-title{font-style:normal;font-weight:400}.wf-active .error-404 .widget-title, .wf-active .error-404 .widgettitle{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media screen and (min-width: 50em){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (min-width: 50em){.wf-active .home-posts-titles h2{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Jean Marie Bauhaus &raquo; Feed" href="https://jeanmariebauhaus.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jean Marie Bauhaus &raquo; Comments Feed" href="https://jeanmariebauhaus.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jean Marie Bauhaus &raquo; Happy October! Here&#8217;s a Thing I&nbsp;Made Comments Feed" href="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUFtuwzAMu9A8tRi67mfYWfwQXLdSbEQKstx+SrMH1g7ej0EJpEgT5uZiHRQHBZ5coymXQWBusbITLoTLzfQYRR7gbxmVCwqcUZuPF3ed7uiBav7xqWPySSBTDZ56p0ckr5hcq6I3U08W64i25+Z1ZTCm4pGQjdaTzSVlNB+jfGKn+N6VcHv+MlrhyRroJttKDaGNKOLs5TKx05Nl++dHvKbf2r0G/LXZpAWGqsXU8g3ubm5W0KYA2cqc/QKiC+FKfOPX/WG3O+yPx5en8wcP6c5x' type='text/css' media='all' />
<link rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVkdEOgjAMRX/I2aAm6oPxW8oos7KthI1M/t6JMYSYIL6d2/W0TQapVVp8JB8h3shRgLYvwWCkhAPU+SmADmEkhYmCONrmwgaWTfYaQhwsqdRqcV+K61Vre8M+QOLKUF5To6ZSpFGWmwyPt7/GzBzRdOgmWqMF0YxWcW6Zhz9kRxXjZ8Svew2JsqIxsvhZULVF7pbUjkorJqMZv2OKL+nqLsXhfNydimJf3J8lKLA7' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jeanmariebauhaus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deleted Scene: Ghost of a Chance (aka Kindred&nbsp;Spirits)' href='https://jeanmariebauhaus.wordpress.com/2017/09/25/deleted-scene-ghost-of-a-chance-aka-kindred-spirits/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/" />
<link rel='shortlink' href='http://wp.me/p5AMRj-Jp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjeanmariebauhaus.wordpress.com%2F2017%2F10%2F03%2Fhappy-october-heres-a-thing-i-made%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjeanmariebauhaus.wordpress.com%2F2017%2F10%2F03%2Fhappy-october-heres-a-thing-i-made%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Happy October! Here&#8217;s a Thing I Made" />
<meta property="og:url" content="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/" />
<meta property="og:description" content="&#8216;Tis the season of spooks and ghouls and everything cool, as well as pumpkin spice and everything nice. Despite getting off to a horrific and depressing start this year, October is still my f…" />
<meta property="article:published_time" content="2017-10-03T20:24:50+00:00" />
<meta property="article:modified_time" content="2017-10-03T20:24:50+00:00" />
<meta property="og:site_name" content="Jean Marie Bauhaus" />
<meta property="og:image" content="http://img.youtube.com/vi/CTFnYaSZYyg/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/CTFnYaSZYyg/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@jmbauhaus" />
<meta name="twitter:text:title" content="Happy October! Here&#8217;s a Thing I&nbsp;Made" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@jmbauhaus" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=114" />
<link rel='openid.server' href='https://jeanmariebauhaus.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jeanmariebauhaus.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jeanmariebauhaus.wordpress.com/osd.xml" title="Jean Marie Bauhaus" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f2ebe2" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Jean Marie Bauhaus" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Author of paranormal romance and dark fantasy." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jeanmariebauhaus.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7a0bc2515dddc6f6ca83600624ae1c0d?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Happy October! Here&#8217;s a Thing I&nbsp;Made | Jean Marie Bauhaus on WordPress.com" />
<meta name="description" content="&#039;Tis the season of spooks and ghouls and everything cool, as well as pumpkin spice and everything nice. Despite getting off to a horrific and depressing start this year, October is still my favorite month, culminating as it does with my favorite holiday. To celebrate this all-too-short season, here is what I hope will be&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
	
			.header-bg {
			background-image: url( https://jeanmariebauhaus.files.wordpress.com/2017/05/jmb-background.png );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2ebe2; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'gateway', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-2815 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			<a href="https://jeanmariebauhaus.wordpress.com/" class="site-logo-link" rel="home"><img width="232" height="162" src="https://jeanmariebauhaus.files.wordpress.com/2015/06/jmb-logo1.png?w=232" class="site-logo attachment-gateway-site-logo" alt="" data-size="gateway-site-logo" srcset="https://jeanmariebauhaus.files.wordpress.com/2015/06/jmb-logo1.png 232w, https://jeanmariebauhaus.files.wordpress.com/2015/06/jmb-logo1.png?w=150 150w" sizes="(max-width: 232px) 100vw, 232px" data-attachment-id="2225" data-permalink="https://jeanmariebauhaus.wordpress.com/jmb-logo-2/" data-orig-file="https://jeanmariebauhaus.files.wordpress.com/2015/06/jmb-logo1.png" data-orig-size="232,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jmb-logo" data-image-description="" data-medium-file="https://jeanmariebauhaus.files.wordpress.com/2015/06/jmb-logo1.png?w=232" data-large-file="https://jeanmariebauhaus.files.wordpress.com/2015/06/jmb-logo1.png?w=232" /></a>
			<h1 class="site-title"><a href="https://jeanmariebauhaus.wordpress.com/" rel="home" alt="Jean Marie Bauhaus">Jean Marie Bauhaus</a></h1>
			<h2 class="site-description">Author of paranormal romance and dark fantasy.</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://jeanmariebauhaus.wordpress.com/">Home</a></li>
<li id="menu-item-2189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2189"><a href="https://jeanmariebauhaus.wordpress.com/about-jean/">About</a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2190"><a href="https://jeanmariebauhaus.wordpress.com/my-books/">Books</a>
<ul  class="sub-menu">
	<li id="menu-item-2530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="https://jeanmariebauhaus.wordpress.com/restless-spirits/">The Restless Spirits Series</a></li>
	<li id="menu-item-2284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2284"><a href="https://jeanmariebauhaus.wordpress.com/get-your-free-book/">Get Your Free Book!</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5"><a href="https://jeanmariebauhaus.wordpress.com/category/fiction-freebies/">Free Fiction</a></li>
</ul>
</li>
<li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2342"><a href="http://#">Freelance Services</a>
<ul  class="sub-menu">
	<li id="menu-item-2276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2276"><a href="http://daydreamerpublishing.wordpress.com">Manuscript Critique, Editing &amp; Self-Publishing Services</a></li>
	<li id="menu-item-2283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2283"><a href="https://jeanmariebauhaus.wordpress.com/freelance-content-writing/">Freelance Content Writing Services</a></li>
</ul>
</li>
<li id="menu-item-2188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2188"><a href="https://jeanmariebauhaus.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-2277" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2277"><a href="https://jeanmariebauhaus.wordpress.com/blog/">The (Un)Blog</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2233"><a title="Personal/Faith/Lifestyle blog" href="http://jmbauhaus.wordpress.com">Daydream Believer</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-2815" class="post-2815 post type-post status-publish format-standard hentry category-fiction-freebies tag-audio-narration tag-flash-fiction tag-midnight-snacks tag-short-story tag-videos tag-youtube">

	<header class="entry-header">
		<h3 class="entry-title">Happy October! Here&#8217;s a Thing I&nbsp;Made</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-03T15:24:50+00:00">October 3, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://jeanmariebauhaus.wordpress.com/author/jmbauhaus/">Jean Marie Bauhaus</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>&#8216;Tis the season of spooks and ghouls and everything cool, as well as pumpkin spice and everything nice. Despite getting off to a horrific and depressing start this year, October is still my favorite month, culminating as it does with my favorite holiday.</p>
<p>To celebrate this all-too-short season, here is what I hope will be the first of a series of short story narration done by yours truly. I have neither a fancy microphone nor a voice made for radio, but I hope you&#8217;ll enjoy these regardless. First up is &#8220;Scarcity,&#8221; a flash fic set in the universe of <em>Dominion of the Damned</em>, which is included in my short story collection, <em>Midnight Snacks</em>. Watch the video below or <a href="https://soundcloud.com/jean-marie-bauhaus/scarcity-horror-flash-fiction-written-and-narrated-by-jean-marie-bauhaus">listen to it on Soundcloud</a>.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='748' height='451' src='https://www.youtube.com/embed/CTFnYaSZYyg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=11&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="embed-soundcloud"><iframe width="748" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F345207446&#038;show_artwork=true&#038;maxwidth=748&#038;maxheight=1000"></iframe></div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-598412645" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-598412645');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-598412645",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-598412645'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1831837305" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1831837305');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1831837305",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1831837305'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2815" class="share-twitter sd-button share-icon" href="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2815" class="share-facebook sd-button share-icon" href="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2815" class="share-google-plus-1 sd-button share-icon" href="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-82649305-2815-59ddaca02b132' data-src='//widgets.wp.com/likes/#blog_id=82649305&amp;post_id=2815&amp;origin=jeanmariebauhaus.wordpress.com&amp;obj_id=82649305-2815-59ddaca02b132' data-name='like-post-frame-82649305-2815-59ddaca02b132'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://jeanmariebauhaus.wordpress.com/category/fiction-freebies/" rel="category tag">Fiction &amp; Freebies</a></span><span class="tags-links">Tagged <a href="https://jeanmariebauhaus.wordpress.com/tag/audio-narration/" rel="tag">audio narration</a>, <a href="https://jeanmariebauhaus.wordpress.com/tag/flash-fiction/" rel="tag">flash fiction</a>, <a href="https://jeanmariebauhaus.wordpress.com/tag/midnight-snacks/" rel="tag">Midnight Snacks</a>, <a href="https://jeanmariebauhaus.wordpress.com/tag/short-story/" rel="tag">short story</a>, <a href="https://jeanmariebauhaus.wordpress.com/tag/videos/" rel="tag">videos</a>, <a href="https://jeanmariebauhaus.wordpress.com/tag/youtube/" rel="tag">youtube</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jeanmariebauhaus.wordpress.com/2017/09/25/deleted-scene-ghost-of-a-chance-aka-kindred-spirits/" rel="prev">Deleted Scene: Ghost of a Chance (aka Kindred&nbsp;Spirits)</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/03/happy-october-heres-a-thing-i-made/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://jeanmariebauhaus.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a65927a71" /><input type="hidden" name="_wp_http_referer" value="/2017/10/03/happy-october-heres-a-thing-i-made/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjeanmariebauhaus.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ce2edd48b" /></p>
<input type="hidden" name="genseq" value="1507699872" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Get Your Free Book!</h1>			<div class="textwidget"><p><img src="https://jeanmariebauhaus.files.wordpress.com/2014/10/midnight-snacks-cover.jpg" alt="Midnight Snacks" width="90" align="left" hspace="5" />Join my mailing list to get a FREE copy of my short story collection, <i>Midnight Snacks</i>!</p>
<div align="center"><a class="button" href="https://jeanmariebauhaus.wordpress.com/get-your-free-book/">Click Here!</a></div>
</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 2,280 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="82649305"/>
						<input type="hidden" name="source" value="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="612c0b792f" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://jeanmariebauhaus.wordpress.com" data-blog="https://jeanmariebauhaus.wordpress.com" data-lang="en" data-show-follower-count="true">Follow Jean Marie Bauhaus on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Current WIP: Bound Spirits</h1>			<div class="textwidget"><div align="center"><img src="http://picometer.writertopia.com/words=39623&amp;target=70000" /></div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">My Books</h1>			<div class="textwidget"><div align="center">
<p><a href="https://jeanmariebauhaus.wordpress.com/my-books/">About / Where to Buy</a></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2017/03/kindredspirits-1400x2100.jpg" alt="Kindred Spirits by Jean Marie Bauhaus" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2016/08/restlessspirits-1400x2100.jpg" alt="Restless Spirits by Jean Marie Bauhaus" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2016/11/loveletter-1400x2100.jpg" alt="Restless Spirits: Love Letter by Jean Marie Bauhaus" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2014/04/dominion-ebook-cover.png" alt="Dominion of the Damned" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2014/10/midnight-snacks-cover.jpg" alt="Midnight Snacks" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2013/09/eucha_falls_e-book-copy.jpg" alt="Eucha Falls" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2014/01/shiny-copy.png" alt="Shiny: A Clockwork Fairytale" width="125" /></p>
<p><img src="https://jeanmariebauhaus.files.wordpress.com/2012/10/fragments_redo.jpg" width="125" /></p>
</div>
</div>
		</aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">My Blog: Daydream Believer</h1><div class="jetpack-display-remote-posts"><h4><a href="https://jmbauhaus.wordpress.com/2017/10/04/im-a-fierce-hearted-woman-and-so-are-you/" target="_blank">I&#8217;m a Fierce Hearted Woman (and So Are You)</a></h4>
<p>I did a rash thing back a couple of months ago, and that thing was applying to not just one but TWO book launch teams for books coming out in October. Signing up to that first one already felt a little wild and crazy for me, but taking on a second one? Whoa Nelly. Y&#8217;all [&hellip;]</p>
<h4><a href="https://jmbauhaus.wordpress.com/2017/10/02/a-biblical-case-for-simple-living/" target="_blank">A Biblical Case for Simple Living</a></h4>
<p>The Apostle Paul extolled the virtues of living a quiet life, and Jesus Christ himself taught that we shouldn’t chase after material goods, but focus instead on serving others and nurturing our faith. Indeed, during his earthly ministry, Jesus seemed to embrace a lifestyle of minimalism and simplicity, trusting God for his every earthly need. [&hellip;]</p>
<h4><a href="https://jmbauhaus.wordpress.com/2017/09/26/in-which-i-figure-a-few-things-out/" target="_blank">In Which I Figure a Few Things Out</a></h4>
<p>I&#8217;m on a never-ending quest to make my life easier, as are we all, I&#8217;m sure. Which is why when I have some &#8220;A-ha!&#8221; moments I feel like I should share them, just in case there&#8217;s someone reading this who struggles in the same area(s) I do and who might benefit from my discoveries. (The [&hellip;]</p>
</div><!-- .jetpack-display-remote-posts --></aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us1.list-manage.com","uuid":"b61466882329b85a735ebc92d","lid":"d445803921"}) }); } );</script>


</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
				<div class="footer-widgets">

					<div class="widget-area">

						
							<aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/JeanMarieBauhaus">Follow me on Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/JeanMarieBauhaus" data-width="340"  data-height="450" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/JeanMarieBauhaus"><a href="https://www.facebook.com/JeanMarieBauhaus">Follow me on Facebook</a></blockquote></div>
		</div>
		</aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
							<aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/BZ37WPsjw0u/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22280573_130438887680276_4094422731645255680_n.jpg" width="640" height="640" alt="Tiny sleeping turtle legs. 🐢😍💕" title="Tiny sleeping turtle legs. 🐢😍💕" /></a>
<a href="https://www.instagram.com/p/BZ1YSPcD7z6/"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/22159278_364449517344975_6852517018214596608_n.jpg" width="320" height="398" alt="Speaking of ghost stories, here&#039;s a great review for my Kindle short, Weather Witch!
.
@Regranned from @bookworm247365 -  October read 2017 #1:
Weather Witch by J.M. Bauhaus.

4 🌟
This was a fun short story. 
A family moves into a house on a piece of land that has a past.

This was a nice creepy story to start October. 
I enjoyed it very much. 
I have to admit, I was genuinely spooked one than once. Well done, Jean!

I only wish it had been longer. I wanted more  and felt it deserved to be more than a short story. .
#4🌟 #4stars #shortstory #ghoststory reposted from Regrann - #regrann" title="Speaking of ghost stories, here&#039;s a great review for my Kindle short, Weather Witch!
.
@Regranned from @bookworm247365 -  October read 2017 #1:
Weather Witch by J.M. Bauhaus.

4 🌟
This was a fun short story. 
A family moves into a house on a piece of land that has a past.

This was a nice creepy story to start October. 
I enjoyed it very much. 
I have to admit, I was genuinely spooked one than once. Well done, Jean!

I only wish it had been longer. I wanted more  and felt it deserved to be more than a short story. .
#4🌟 #4stars #shortstory #ghoststory reposted from Regrann - #regrann" /></a>
<a href="https://www.instagram.com/p/BZ1V1bRDJll/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22158691_135058937130037_8220244702176215040_n.jpg" width="640" height="640" alt="What a marvelous day for writing a ghost story. #amwriting" title="What a marvelous day for writing a ghost story. #amwriting" /></a>
<a href="https://www.instagram.com/p/BZzKQuADF4s/"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/22157792_535783643434882_4401130568205467648_n.jpg" width="480" height="480" alt="So I made a thing. If you&#039;d like to hear me reading my horror flash fic SCARCITY, head to my blog at the link in my profile. Please be kind. Happy October!" title="So I made a thing. If you&#039;d like to hear me reading my horror flash fic SCARCITY, head to my blog at the link in my profile. Please be kind. Happy October!" /></a>
<a href="https://www.instagram.com/p/BZqwFTsjf_C/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/21985404_475008202869788_4671040769946025984_n.jpg" width="640" height="800" alt="Doing&#039; Saturday morning right. #saturdayvibes" title="Doing&#039; Saturday morning right. #saturdayvibes" /></a>
<a href="https://www.instagram.com/p/BZoz0JAD15Q/"><img src="https://scontent.cdninstagram.com/t51.2885-15/e15/21980751_312630262548581_4411757232123805696_n.jpg" width="612" height="612" alt="No matter how intense the scene or how much you&#039;re on a roll, sometimes you just have to put the writing down and pay attention to the fluff ball who keeps bringing you her favorite toy. #catsman" title="No matter how intense the scene or how much you&#039;re on a roll, sometimes you just have to put the writing down and pay attention to the fluff ball who keeps bringing you her favorite toy. #catsman" /></a>
<a href="https://www.instagram.com/p/BZoaBYZjz_8/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22069421_133719950594074_5992413224069234688_n.jpg" width="640" height="490" alt="I&#039;m terrible at remembering people&#039;s names--even when I&#039;m the one who named them. #amwriting #keepgoing #lookituplater" title="I&#039;m terrible at remembering people&#039;s names--even when I&#039;m the one who named them. #amwriting #keepgoing #lookituplater" /></a>
<a href="https://www.instagram.com/p/BZgz4QYjWDs/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21911188_126801837973924_3937097156174807040_n.jpg" width="640" height="640" alt="At last! I waited until I had a proper pumpkin beverage to finally break out my boo mug. 👻🎃🍁🍂🍵" title="At last! I waited until I had a proper pumpkin beverage to finally break out my boo mug. 👻🎃🍁🍂🍵" /></a>
<a href="https://www.instagram.com/p/BZetXdWDYfb/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21980300_1333074816818437_9198989653544271872_n.jpg" width="640" height="640" alt="On the Unblog today I&#039;m sharing a &quot;deleted scene&quot; from an early draft of Kindred Spirits. Check it or at the link in my profile!" title="On the Unblog today I&#039;m sharing a &quot;deleted scene&quot; from an early draft of Kindred Spirits. Check it or at the link in my profile!" /></a>
<a href="https://www.instagram.com/p/BZMePk1DjI0/"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/21690420_271346946709744_147380256574013440_n.jpg" width="640" height="640" alt="My review of The Hallow is up on the Unblog today. Find out why I think you might like it at my profile link!
.
PS - sorry to be all blog posts all the time in this feed lately. I&#039;m still scrambling to finish my overdue WIP and it doesn&#039;t leave me much time to be a creative &#039;grammer.
.
#stuffithinkyoulllike #authorblog #movierecs #thehallow #faerietales #horrormovies" title="My review of The Hallow is up on the Unblog today. Find out why I think you might like it at my profile link!
.
PS - sorry to be all blog posts all the time in this feed lately. I&#039;m still scrambling to finish my overdue WIP and it doesn&#039;t leave me much time to be a creative &#039;grammer.
.
#stuffithinkyoulllike #authorblog #movierecs #thehallow #faerietales #horrormovies" /></a>
<a href="https://www.instagram.com/p/BZCcpudjAF_/"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/21569104_1509792955754137_6970842869003190272_n.jpg" width="480" height="600" alt="On the Unblog: an abandoned water park with a tragic history. Read about it at jeanmariebauhaus.com! .
#linkinbio #restlessoklahoma #abandonedplaces #abandonedoklahoma #authorblog #claremore #oologah" title="On the Unblog: an abandoned water park with a tragic history. Read about it at jeanmariebauhaus.com! .
#linkinbio #restlessoklahoma #abandonedplaces #abandonedoklahoma #authorblog #claremore #oologah" /></a>
<a href="https://www.instagram.com/p/BY6o48DjR3F/"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/21479721_236881203502129_4235431700588396544_n.jpg" width="480" height="480" alt="I&#039;m on the Unblog today talking about how Joe, the ghostly handyman from my Restless Spirits series, was influenced by a certain space captain. Find out what they have in common--and what they don&#039;t--at jeanmariebauhaus.com!" title="I&#039;m on the Unblog today talking about how Joe, the ghostly handyman from my Restless Spirits series, was influenced by a certain space captain. Find out what they have in common--and what they don&#039;t--at jeanmariebauhaus.com!" /></a>
</div>
</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p>© Jean Marie Bauhaus unless otherwise indicated. Please don&#8217;t steal, it&#8217;s rude and also illegal. This site sometimes uses affiliate links.</p>
</div>
		</aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
							<aside id="wpcom_social_media_icons_widget-6" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Socialize</h1><ul><li><a href="https://www.facebook.com/jmbauhaus/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/jmbauhaus/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/jmbauhaus/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/jmbauhaus/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Pinterest</span></a></li><li><a href="https://www.youtube.com/user/jmbauhaus/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on YouTube</span></a></li><li><a href="https://jmbauhaus.tumblr.com" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">View jmbauhaus&#8217;s profile on Tumblr</span></a></li></ul></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field-2">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 2,280 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="82649305"/>
						<input type="hidden" name="source" value="https://jeanmariebauhaus.wordpress.com/2017/10/03/happy-october-heres-a-thing-i-made/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="612c0b792f" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://jeanmariebauhaus.wordpress.com" data-blog="https://jeanmariebauhaus.wordpress.com" data-lang="en" >Follow Jean Marie Bauhaus on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="search-6" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jeanmariebauhaus.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>
						
					</div><!-- .widget-area -->

				</div><!-- .footer-widgets -->

			
			<div class="site-info">
				
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201741y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jeanmariebauhaus.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-login.php?action=logout&_wpnonce=1c3e0f36b1","homeURL":"https:\/\/jeanmariebauhaus.wordpress.com\/","postID":"2815","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jeanmariebauhaus.wordpress.com\/2017\/10\/03\/happy-october-heres-a-thing-i-made\/":2815};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJx9y8EKg0AMBNAfMoZSrXgo/Rg3LCmahE1U+vdu8Wp7mmGGh7vBpBIkgcsKNq+ZxbGQm4rzRrBxIr1Y2sm9wWu+c8oUNbUkq9LB1APOGT0+M/3jmYQK1+NH/drX8rx1XX9/DOM4vA8g+Etg' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gatewayadminbar = [""];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"82649305","siteName":"Jean Marie Bauhaus","siteURL":"http:\/\/jeanmariebauhaus.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7a0bc2515dddc6f6ca83600624ae1c0d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjeanmariebauhaus.wordpress.com%2F2017%2F10%2F03%2Fhappy-october-heres-a-thing-i-made%2F","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c374b05fa6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"612c0b792f\" \/>","referer":"https:\/\/jeanmariebauhaus.wordpress.com\/2017\/10\/03\/happy-october-heres-a-thing-i-made\/","canFollow":"1","feedID":"36749073","statusMessage":"","customizeLink":"https:\/\/jeanmariebauhaus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjeanmariebauhaus.wordpress.com%2F2017%2F10%2F03%2Fhappy-october-heres-a-thing-i-made%2F","postID":"2815","shortlink":"http:\/\/wp.me\/p5AMRj-Jp","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jeanmariebauhaus.wordpress.com\/2815","statsLink":"https:\/\/wordpress.com\/stats\/post\/2815\/jeanmariebauhaus.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,280 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jeanmariebauhaus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjeanmariebauhaus.wordpress.com%2F2017%2F10%2F03%2Fhappy-october-heres-a-thing-i-made%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkOtSgzAQhV/IdGkdL38cH8VZwgILuTWbgH17w1iZVh2sv1hOzneyJzAHpb1L5BIMAg1NrCm87wa5g4sjm1UwuWMnYHgkgWOmTD26xlDcMGtvbZHUJzQsdA0yc6D/QFfCdzD1ZIst5Bo6TDTjaUHO421mhxOXX/buNr+MHMoyblSt11lUy+uDsdMmN9drRwrmtLP8I/2i80ApoB7hrQRAi5pq70dFtqZmg8KmpKoaI1iURLFMyk8UIy8rrNpWgl5qLwnrtOGOJME74YnUVK7wvyh/9MSRxVJS97vq3NVHu+EPXpJqDXIE6TGy676+BXq1L/uH6vD4vH86VMMHCD0Lwg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "jeanmariebauhaus.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'82649305','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'82649305','v':'wpcom','tz':'-5','user_id':'0','post':'2815','subd':'jeanmariebauhaus'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWpYP2xZaVBVeHZiOUhkaixZNmFQbHJlenxESDRhV29bVzEwTyZnUCZHV35OWnlzL2ZwWl1kbUJ6WkRXW3VsQjNvbyZdPVVSNC43Xzg9LC1bRFV2fEdDXzZ5PVVlLitQeHd5SVdHUFRhZlt0aHFRdllPbXxvdGsxLldjVmI4NS9CRnx4fHkxSWRFS1tEOVdbRUYlQlc5UG1mLmRrNW1xdlo2eV1RSW14bytHMiZBUytpZE5PdWQ9ZTdkZDVfdmp6VFdGRkdDLDdwc05OeDNXbE44JlRnbEVlbTkrcEJzT3MyXVFDVlFYdHdyVVBCJWNHcEluVUJGR1MudGpNNis0N2NKOHNhWWs2czFaZGV1PXJ4JVFDW2gwNGRQOHEtZ2pILDQwLm84bXQxW2h3JV1KNXVsaTAuWnFhV2t2az84cXFsdjViWEdhdDMzSytTVSVOajhYTVZyaTBvcXRWOGpueituSXdvQ3V4Zjhp'}]);
_stq.push([ 'clickTrackerInit', '82649305', '2815' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
